INJW3IDONNONNY PC

CARDIOSTIM2014

FHRA EUROPACE June 18-21

Nice-France

Invasive & Non-Invasive Electrophysiology - Catheter Ablation - Pacing & Defibrillation - Heart
Failure - Cardiac Imaging - Angiogenesis & Genetics - Emerging Cardiovascular Technologies

Information:

Dr Philippe Ritter - CARDIOSTIM Q\ Reed Exhibitions
cardiostim@wanadoo.fr




Dear Colleagues, Dear Friends,

This 2014 edition is completely new. It is the prototype of what is now the annual
international conference of electrophysiology. Each year the program will be jointly
developed by the Program Committees of Cardiostim and EHRA.

The program is very comprehensive, covering all aspects of our specialty. You will
recognize the «Cardiostim style» by the principles that made it a success: a strong
presence outside the EU, especially North Americans, a large emphasis placed on
innovation and education, a forum for industry.

You will find just as much of the scientific and academic EHRA hand, and all activities
of the organization, through the preparation of the program developed under the
leadership of Cecilia Linde and Michael Glikson. New for this year are special sessions
for young electrophysiologists and for women in the field as well as new devices in
valvular disease.

Abstracts will be selected by the scientific committees of both organizations.
Their presentation at the conference will be mainly in the form of posters.

We invite you to discover the richness of this program by reading this brochure.
Come! Given the diversity of the sessions, you will find, for sure, what you are looking
for!

Finally, do not forget the FIRM January 13, 2014 deadline for abstracts submission.

We look forward to seeing you in Nice from June 18 to 21, 2014.

Philippe Ritter
Cardiostim Chairman

Cecilia Linde
Europace Program Chairperson

www.cardiostim.com
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In collaboration with:

e Société Francaise de Cardiologie

e EFuropean Society of Cardiology

e Heart Rhythm Society (HRS)

e |nternational Society for Holter and Noninvasive Electrocardiology (ISHNE)

e Groupe Francais d’Electrophysiologie et de Stimulation Cardiaque de la Société Francaise de
Cardiologie

e Club Francais des Technologies Biomédicales de la SEE (Société des Electroniciens et des
Electriciens)

e Japanese Heart Rhythm Society (JHRS)

e World Society of Arrhythmias WSA/ICPES

e Sociedad Asociacion Civil Argentina de Estimulacion Cardiaca (SADEC)

e Asian-Pacific Society of Cardiology

e Brazilian Society of Cardiology

e | atin-American Society of Pacing and Electrophysiology (SOLAECE)

e Artificial Cardiac Electrostimulation Department of the Brazilian Cardiac Surgery Group (DECA)
e Associazione Italiana di Aritmologia e Cardiostimolazione (A.l.A.C.)

e Mediterranean Society of Pacing and Electrophysiology (MESPE)

e The RETAC Group (Reunion of European countries for the Treatment of Arrhythmias in Cardiology/
Réseau Européen pour le Traitement des Arythmies Cardiaques)

e ACCA - Acute Cardiac Care Association

e Chinese Society of Pacing and Electrophysiology

e EACPR - European Association for Cardiovascular Prevention & Rehabilitation
e EACVI - European Association of Cardiovascular Imaging

¢ \WG Valvular Heart Disease of ESC

e EAPCI - European Association of Percutaneous Cardiovascular Interventions
e HFA - Heart Failure Association of the ESC

¢ APHRS - Asia Pacific Heart Rhythm Society

e PASCAR - Pan African Society of Cardiology

e |ndian Heart Rhythm Society

e ESC Working Group on e-Cardiology
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CARDIOSTIM TEAM

Chairman: Philippe Ritter (Bordeaux, FRA)
Vice Chairman: Pierre Jais (Bordeaux, FRA)

European Heart Rhythm Association (EHRA)

President: Karl Heinz Kuck (Hamburg, DEU)
Europace 2015 Program Committee Chairperson: Gecilia Linde (Stockholm, SWE)

Vice Chairperson: Michael Glikson (Ramat Gan, ISR)

Preparation Committee for Scientific Programs
To date, will be implemented as we go along

D. Benditt USA P. Geelen BEL A. Ronaszeki HUN
J.J. Blanc FRA B. Gorenek TUR E. Rosenthal GBR
P. Bordachar FRA M. Guirgis FRA F. Sacher FRA
G. Boriani ITA J. Hastrup Svendsen SWE M. Scheinman USA
S. Boveda FRA D. Hayes USA K. Sethi IND
M. Brignole ITA H. Heidbuchel BEL W. Shen USA
C. Butter DEU M. Hocini FRA G. Sloman AUS
A.J. Camm GBR S. Lévwy FRA R. Sutton MCO
D. Cannom USA G. Lip GBR I. van Gelder NLD
J.C. Daubert FRA M. Malik GBR S. Viskin ISR
T. de Potter BEL A. Moss USA R. Vlietstra USA
P. Defaye FRA F. Murgatroyd GBR J. Vohra AUS
JC. Deharo FRA G.V. Naccarelli USA A. Waldo USA
S. Dubner ARG M. O’Neill GBR H.J.J. Wellens NLD
S. Ernst GBR C. Pratt USA C. Wolpert DEU
J. Farré ESP V. Probst FRA W. Zareba USA
D. Flammang FRA S. Reuter FRA D. Zipes USA
S. Garrigue FRA PR. Ricci ITA
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Basic Electrophysiology ATRIAL FIBRILLATION
- » Rotors
«TRANSLATIONAL ELECTROPHYSIOLOGY: Bridging the Chasm between Basic and Clinical > Remodeling -
Science» » Mechanisms in Humans
» Genetics Help Treatment Choices
Program Chair VENTRICULAR ARRHYTHMIAS
D. Zipes - Indianapolis, USA > Imaging for Ablation
CATECHOLAMINERGIC POLYMORPHIC VENTRICULAR TACHYCARDIA » Scanning lon Conductance Microscopy: Help in Understanding Mechanisms

» Drug Interactions

» Calcium Waves and Arrhythmias
» Ventricular Arrhythmias in Young People

» Xander Wehrens RyR Mutations

> Calsequestrin Mutations AUTONOMICS AND ARRHYTHMIAS
» Clinical Phenotype and Neural Modulation » Mechanisms of Antiarrhythmic Vagal Stimulation
LONG AND SHORT QT SYNDROMES » Mechanisms of Arrhythmogenic Sympathetic Stimulation

» Spinal Cord Stimulation
» Cardiac Sympathectomy

» Genetics

» IKs Structure-Function and Noninvasive Mapping of LQTS Substrate in Patients
» Induced Pluripotential Stem Cell Studies

» Clinical Phenotype and Therapy

ARRHYTHMOGENIC CARDIOMYOPATHY GENETICS
» Molecular Defect(s)
» Macromolecular Complexes and Fluorescence Microscopy The Asymptomatic Patient with Inherited Arrhythmogenic Disease: When Is The Risk High
» Pathology Enough to Justify ICD Implantation Despite the Absence of Symptoms?

» Treatment
Program Ghair

BRUGADA SYNDROME S. Viskin - Tel Aviv, ISR
» Genetic and Cellular Mechanisms
» Depolarization Abnormalities ASSESSING RISK IN ASYMPTOMATIC CHANNELOPATHIES

» - i ?
Islta J-Wave Disease’ RISK OF SUDDEN DEATH FROM NON-CARDIAC MEDICATIONS. UNDERSTANDING

> Treatment DRUG-INDUCED BRUGADA AND LONG QT SYNDROMES
HEART FAILURE

» Lessons from the Zebra Fish

» Optogenetics in Cells and Whole Hearts

> Repair

» Treatment

6 www.cardiostim.com www.cardiostim.com 7




AF Management

Program Ghair
P. Geelen - Aalst, BEL

ATRIAL FIBRILLATION AND HEART FAILURE: PARTNERS IN CRIME

NON PHARMACOLOGICAL APPROACH TO STROKE PREVENTION IN ATRIAL FIBRILLATION
SEE WHAT YOU NEED TO KNOW: IMAGING IN ATRIAL FIBRILLATION

NEW INSIGHTS INTO THE MECHANISMS OF ATRIAL FIBRILLATION

On behalf of ACAF - Advances and Controversies in Atrial Fibrillation

Program Chairs

G. V. Naccarelli - Hershey, USA
J.J. Blanc - Brest, FRA

S. Levy - Marseilles, FRA

ATRIAL FIBRILLATION I
» Association of AF and Stroke: Why Does AF Cause Embolic Events?
» AF Stroke: A Neurologist’s Perspective: Definitions, Treatment of Brain Attack, Prognosis
» AF Stroke: CHADS2, CHADS2VA2SC, Guidelines

ATRIAL FIBRILLATION Il
> SPAF Based on Data from Cardiac Implantable Devices

» Can Rhythm Control with Antiarrhythmic Drugs or Catheter Ablation Reduce the Risk of Stroke. Role of
Echocardiography/TEE in Assessing Risk of Stroke

ATRIAL FIBRILLATION Il
» Warfarin and Antiplatelet Drugs in SPAF: Role in 2014
» Qverview of Novel Anticoagulants: Pharmacology, Pivotal Trials
» Dosing Guidelines of NOACS in the Elderly, Renal Insufficiency, Drug-Drug Interactions

ATRIAL FIBRILLATION IV
» Role of NOACS in Cardioversion, Ablation, Stents, Prosthetic Valves
» NOACS: How to Monitor; Manage Bleeding; Reversal Agents
» Role of Left Atrial Appendage Occluders, Ligation of LAA in Preventing Stroke

www.cardiostim.com

Program Chair
G. Lip - Birmingham, GBR

STROKE PREVENTION IN ATRIAL FIBRILLATION -
DIFFICULT MANAGEMENT CONSIDERATIONS
» The Patient Who Is Elderly, Cognitively Impaired or Falling
» The Patient with Renal Impairment, or Needing Dialysis
» The Patient with Recent Stroke, or Recurrent Stroke
» The Patient with an Acute Coronary Syndrome or Undergoing Device/Stent Implantation

ATRIAL FIBRILLATION AND ANTICOAGULATION - ONGOING DEBATES
» Pro/Contra: All AF Patients Should Be Managed with a Novel Oral Anticoagulation and Not VKAs Anymore
» Pro/Contra: Stroke and Bleeding Risk Scores in Guidelines Are Useful Tools in Everyday Clinical Practice

MEET THE EXPERTS: USING CHA2DS2-VASC AND HAS-BLED IN EVERYDAY CLINICAL
PRACTICE

» Case 1: Balancing stroke vs bleeding risk in the clinic

» Case 2: A patient with lone atrial fibrillation - how ‘lone’ is ‘lone AF'?

PRACTICAL ASPECTS ON STROKE PREVENTION IN ATRIAL FIBRILLATION -
WHAT TO DO IN 2014?

» My Patient Gets a Thromboembolic Event Despite Well Controlled Warfarin

» My Patient with AF Presents with an Acute Coronary Syndrome and Needs a Stent

» My Patient on a Novel Oral Anticoagulant Presents with an Ischaemic Stroke, and Is Being Considered for
Thrombolysis

» My Patient on Oral Anticoagulation Needs an Ablation

Ablation Techniques

Program Chairs
M. Scheinman - San Fransciso, USA
F. Sacher - Bordeaux, FRA

ATRIAL FIBRILLATION (Part I)
» Mechanism of Atrial Fibrillation
» |5 AF Ablation Cost Effective?
» The Role of Cardiac MR in the Prognoses and Treatment of AF
» Genetic Manipulations in the Management of AF

www.cardiostim.com
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ATRIAL FIBRILLATION (Part Il)
» Long-Term Follow-Up of Patients with Persistent AF Undergoing the Step Wise Approach
» The Role of Dual AF Ablation and Left Atrial Appendage Ligation for Treatment of Patients with AF
» |dentification and Ablation of Rotors in the Ablation of Patients with AF
» Long-Term Follow-Up after Ablation of Paroxysmal AF Cryoballoon vs RF

ATRIAL FIBRILLATION (Part Iil)
» Long-Term Follow-Up of Patients with CHA2DS2-VASc = 2 after Successful AF Ablation
» The Role of ThermoCool, SmartTouch and Surround Flow Catheters in the Ablation of AF
» The Role of High-Density Electrogram Filtering for Activation Mapping and Ablation of AF
» Incidence of Silent Cerebral Emboli Using Different Ablation Techniques

VENTRICULAR TACHYCARDIA (Part I)
» The Role of Cardiac Sympathectomy in Treatment of Recurrent VT
» Ablation of VT Data from the German Ablation Registry
» Ablation of Purkinje Triggers for Recurrent Ventricular Fibrillation in Patients with Ischemic Heart Disease
» Rotors in Human Ventricular Fibrillation and Their Relationship to Ablation of Sites for Ventricular Tachycardia

VENTRIGULAR TACHYCARDIA (Part ll)
» The Value of Endocardial Bipolar vs Unipolar Voltage Mapping to Detect Epicardial Scar Related VT
» The Role of Scar Dechannelling for Ablation of Scar Related VT
» Use of Combined Unipolar and Bipolar Voltage Maps and Ventricular Tachycardia Outcomes after Ablation
» VT Ablation in Patients with Continuous Flow Left Ventricular Assist Devices

VENTRICULAR TAGHYCARDIA (Part Ill)
» Results of Radiofrequency Ablation of VT in Patients with Sarcoid
» Unusual Sites of PVC or VT Ablation (Papillary Muscle, Moderator Band or Anterior Interventricular Vein)
» Diagnostic Features and Ablation of VT from the Cardiac Crux
» Techniques and Results of Epicardial Ablation for Non-Ischemic VT
» Results of VT Ablation Using LAVA Elimination as End Point

CASE PRESENTATION AND INTERACTIVE SESSION

SUPRA-VENTRICULAR TACHYCARDIA
» Mechanism and Ablation of Focal Junctional Tachycardias
» Diagnoses and Ablation of Difficult Accessory Pathways
» Mechanism and Ablation of Manifest and Concealed Nodo-Fascicular Pathways
» Ablation of Atrio-Fascicular Pathways
» |dentification and Ablation of Parahisian Atrial Tachycardias
» ECG Criteria for Localization of Atrial Tachycardia

www.cardiostim.com

CASE PRESENTATION AND INTERACTIVE SESSION

ATRIAL FLUTTER
» Forms of Right Atrial Flutter
» Multiloop Atrial Tachycardia Following Atrial Fibrillation Ablation
» Atrial Flutter Following Pulmonary Transplant
» Diagnoses and Ablation of Bidirectional Atrial Tachycardia
» Approach to the Diagnoses and Ablation of LA Flutter after AF Ablation
» Intra-Isthmus Reentry in Congenital Heart Disease

CASE PRESENTATION AND INTERACTIVE SESSION

Ablation Procedures

AF Ablation Procedures

Program chair
P. Jais - Bordeaux, FRA

PULMONARY VEIN ISOLATION FOR AF: MANAGEMENT AND TECHNIQUES
» Continued Anticoagulation: Warfarin Only or NOACS as Well
» A Review of Available and Future Technologies for PVI
» How to Reduce PV Reconduction and SCE
» PV Ablation in the Magnet: Is It Realistic? For What Benefit?

SUBSTRATE AND MECHANISMS FOR PERSISTENT AF
» |s the Persistent AF Substrate Mostly Functional or Anatomical?
» Role of Fat and Fibrosis: Cellular and Molecular Basis
» Role of Fat and Fibrosis, from Animal Models to Patients
» Tissue Characteristics and Electrogram Complexity
» Debate: Pro/Con: Can MR Image AF Substrate?

STRATEGIES FOR PERSISTENT AF ABLATION
» Optimal Indications and Techniques
> Persistent AF Ablation as Guided by Body Surface Mapping
» Role of Renal Denervation
» Debate: Pro/Con: Phase Mapping Is Superior to CAFE Ablation

www.cardiostim.com 1
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LONG TERM RESULTS AND MANAGEMENT AFTER PERSISTENT AF ABLATION ANTICOAGULATION TO MINIMIZE STROKE IN PATIENTS WITH ATRIAL FIBRILLATION
» Role of Anticoagulation: Recommendations and Ongoing Studies » ENGAGE AF-TIMI 48
» Role of Drugs to Prevent Fibrotic Atrial Cardiomyopathy » Portola’s Factor Xa Antidote, and the Issue of Antidotes for the New Oral Anticoagulants
» Long-Term Results of CAFE Ablation » Swedish AF Cohort Study: Net Clinical Benefit of Warfarin vs Aspirin, and a Perspective on Trials with Aspirin

» Long-Term Outcome and Atrial Function Stroke Prevention in Patients with Atrial Fibrillation

ABLATION OF ATRIAL FIBRILLATION

» The MANTRA PAF Trial (A Randomized, Multicenter Trial Comparison of Radiofrequency Ablation and
Antiarrhythmic Drug Therapy as Primary Treatment of Patients with Paroxysmal Atrial Fibrillation)

VT/VT Ablation Procedures » DISCERN AF — (Effect of Ablation on Asymptomatic AF)
» SARA Trial (Ablation vs Antiarrhythmic Drug Therapy in Patients with Persistent Atrial Fibrillation

Program Chair
M. Hocini - Bordeaux, FRA

BASIC KNOWLEDGE TO UNDERSTAND VT/VF Non i nvasive E Iectroca rd iology
NEW MODALITIES FOR IMAGING VT/VF PATIENTS

On behalf of ISHNE - International Society for Holter and Noninvasive Electrocardiology
NEW STRATEGIES FOR VT/VF ABLATION

VT/VF ABLATION IN PATIENTS WITH HEART FAILURE Program Chairs
W. Zareba - Rochester, USA

S. Dubner - Buenos Aires, ARG
A. J. Moss - Rochester, USA

Main Trials QRS MORPHOLOGY OR DURATION TO BENEFIT OF CRT?

) » QRS Morphology — How to Identify Optimal ECG Patterns in CRT Candidates?
Program chairs » QRS Duration >150 ms, Is It Mandatory?
A.L. Waldo - Cleveland, USA » Is There a Chance for RBBB Patients?

é: ;r :;T':OL;%?]?%%SBR » ECG Imaging — Could It Improve Qualification?

STATIC AND DYNAMIC REPOLARIZATION
» Early Repolarization — Clinical Meaning?
» QRS-T Angle — How to Compute It?
» QT Variability — Is It Useful?
» T Wave Alternans — How to Implement It?

LEFT ATRIAL APPENDAGE OCCLUSION FOR STROKE PREVENTION TRIALS IN PATIENTS WITH
ATRIAL FIBRILLATION

» The WATCHMAN Trials

» The AMPLATZER Cardiac Plug Trials

» The AtriClip Surgical Trials

» The LARIAT (Lasso Occlusion of the LAA) Trial Novel and Improved Methods of AF Monitoring
» Long-Term AF Monitoring
» Video-Monitoring of AF
» AF Burden from Devices
» Implanted Devices for AF Monitoring

TRIALS USING DEVICES TO DETECT ATRIAL HIGH RATE EVENTS AND THEIR IMPLICATIONS
OR STROKE PREVENTION IN PATIENTS WITH ATRIAL FIBRILLATION

» A Perspective from “Older” Trials

» The RATE Registry Trial

» The IMPACT Trial

12 www.cardiostim.com www.cardiostim.com 13
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PREDICTING AND AVOIDING VT/VF ECG Interpretation
» Predicting ICD-Treated VT/VF
» Inappropriately Treated VT/VF Program Chair
» Unnecessary Treated VT/VF in ICD Patients M. Malik - London, GBR

> Prognostic Signilicance of Siow VT DO WE STILL NEED HOLTER RECORDINGS?

TELE-ELECTROCARDIOLOGY — WHERE TO USE IT?
» Cardiac Rehabilitation

» Silent AF Recurrences DRUG INDUCED LQT
» New Methods of Monitoring Patients with Devices

» Telemedicine in Arrhythmia Diagnosis and Management

HOW TO ASSESS VENTRICULAR REPOLARIZATION

VENTRICULAR ECTOPIES AND CARDIOVASCULAR RISKS

UPDATE ON RISK STRATIFICATION STRATEGIES SEX DIFFERENCES IN ECG
> Autonomic Markers of Risk ADVANCED TECHNOLOGIES TO MEASURE HRV
» Holter Predictors of SCD in Heart Failure Patients with Preserved EF
» Combination of Tests in Risk Stratification HOW TO MANAGE ECG DATABASES

» Prognostic Significance of Cardiac Magnetic Resonance Imaging HOW TO MANAGE NON INVASIVE AF RECORDINGS

UPDATE ON INHERITED ARRHYTHMIA DISORDERS
» Long QT Syndrome
> ARV Pharmacology / Antiarrhythmic Drugs
» Brugada Syndrome =
» Familial Dilated Cardiomyopathy

Program Chair
CLINICAL CASE PRESENTATIONS SESSIONS l. van Gelder - Groningen, NLD
» Challenging ECG Diagnosis (Part I)
> Challenging Arrhythmia Cases (Part I} NEW TYPES OF ANTIARRHYTHMIC DRUGS FOR ATRIAL FIBRILLATION
VENTRICULAR ARRHYTHMIAS, DEVICES AND ANTIARRHYTHMIC DRUGS

ECG Interpretation

Program Chairs
H. Wellens - Maastricht, NLD
J. Farré - Madrid, ESP

THE ART OF THE 12-LEAD ECG. THE BASIS OF DAILY DIAGNOSIS (PART I)
THE ART OF THE 12-LEAD ECG. THE BASIS OF DAILY DIAGNOSIS (PART Ii)

14 www.cardiostim.com www.cardiostim.com 15
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Syncope Lead Management
Program Chairs Program Chair
R. Sutton - Monaco, MCO J.C. Deharo - Marseille, FRA

D. Benditt - Minneapolis, USA
M. Brignole - Lavagna, ITA WHEN PHYSICIANS AND ENGINEERS MEET TOGETHER: LEAD RELIABILITY AND EXTRACTA-

JJ. Blanc - Brest, FRA BILITY
D- Flammang - Lyon, FRA LEAD EXTRACTION IN CHALLENGING SITUATIONS: A CASE-BASED SESSION

REFLEX SYNCOPES: AN UPDATE
» Vasodepressor Syncope and the Role of Syncope-Risk-Increasing Drugs in Older Patients
» Carotid Sinus Syndrome Revisited: New Insights COmprehensive ICD and Pacemaker Course
» 25 Years of Research Permit a Reinterpretation of Tilt Test Results
» The Role of Cardiac Pacing in Reflex Syncopes

Based on Case presentations organized by the STIMUPRAT Group from Bordeaux, FRA
UNEXPLAINED SYNCOPE

(8 sessions)
» Classification and Risk Stratification of Transient Loss of Consciousness (T-LOC)
» Diagnosis
» Treatment =
» How to Set-Up a Syncope Unit: The “Position” of EHRA Pac"'g

NEW ASPECTS OF VASOVAGAL SYNGCOPE ,
Program Chairs

» Catecholamines in Vasovagal Syncope - Surrenal or Surreal? J. Hastrup Svendsen - Stockholm, SWE
» Deconstructing Syncope: Time to Consider Neurohormones C. Linde - Stockholm. SWE ’
» Endothelial Function in Vasovagal Syncope
» The Early Hypotensive Phase in Orthostatic Vasovagal Syncope SHOULD EVERYBODY IN NEED OF RIGHT VENTRICULAR PACING RECEIVE A CRT DEVICE -
» New Thoughts on Orthostatic Reflex Syncope FROM UK PACE TO BLOCK HF
SITUATIONAL SYNCOPE WHAT AN ARRHYTHMOLOGIST NEEDS TO KNOW ABOUT STEM CELLS
> Cough Syncope DIFFERENT APPROACHES TO LEAD IMPLANTATIONS IN CHILDREN AND GROWN UPS
» Urination and Defecation Syncope
» QOrthostatic Syncope MRI IN ANTIBRADYCARDIA PACING. A REALITY FOR ALL PATIENTS?

» Exercise Syncope

16 www.cardiostim.com www.cardiostim.com 17
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Program Ghair ICD LEADS AND GHALLENGING PROCEDURES (Part I)

A. Ronazeki - Commercy, FRA » Design Considerations - Why Are DF Leads More Prone to Problems?
» How Have Past Lead Issues Been Detected, and How Should this Happen in Future?
» The ICD Lead Is Broken: Should It Be Extracted or Abandoned?

ART 0',: TIM_ING ) ) ) » Proposals for Making CRT-D Procedures Simpler: VDD ICD Devices, RA-LV Implants for CRT-D, Single Coil
» Optimization of AVD and VV: The Theory Coming from Animal Experiments versus Dual Coil
» Computer Simulation
» Pro/con: Is It Useful in the Clinical Setting? ICD LEADS AND CHALLENGING PROCEDURES (Part II)
» At the Moment of the Battery Change, Should We Also Change a Recalled ICD Lead That Works Properly?
eec000000000 » |CD Lead Extraction in a Patient Implanted with a CRT-D Device
» During an Upgrade, the Sub-Clavian Vein Is Occluded
Program Chair » Do You Really Want to Implant Endovenous ICD Leads in Young Patients?

R. Chirife - Buenos Aires, ARG SHOCKS - ARE THEY BAD FOR YOU AND HOW CAN THEY BE PREVENTED?

EDUCATIONAL SESSION ON PM & CRT PROGRAMING » Are Shocks Bad for You, and if So, Why?
» Based on Echo and Computer Simulation > Is Long Time to Detection Safe and Effective?
» Other Programing to Prevent Shocks - Keep It Simple, or Use Complex Algorithms?
» Adjunctive Therapies to Prevent Shocks - Which Drugs and When?

I CD s » Adjunctive Therapies to Prevent Shocks - When to Ablate?
SUBCUTANEOUS DEFIBRILLATORS IN THE REAL WORLD
Program Chairs » Sensing Issues and How to Avoid Them
F. Murgatroyd - London, GBR » SQICDs in Common Primary Prevention Groups
D. Cannom - Los Angeles, USA » SQICDs in Special Groups (Channelopathies, Renal Failure with IV Access Problems, etc..)
P. Ritter - Bordeaux, FRA » Detecting and Managing Complications
REFINING THE INDICATIONS FOR ICDs NEW TECHNOLOGIES
» Are Some Conventionally «Indicated» Patients Too Low, or Too High Risk to Benefit from ICD Therapy? » Should Devices Be Programmed Remotely?
» Can We Identify Patients with Mild EF Impairment That Would Benefit from ICD? » Follow-Up of HF Patients Implanted with CRT-D Devices: Can We Prevent Hospitalizations for HF?
» Can We Devise a Rational Framework to Assess Risk in Small Populations, for Whom Trials Are Unfeasible? » Morphology Algorithms for Arrhythmia Discrimination: Are They Reliable Enough and Do They Simplify the
» How to Prevent Sudden Cardiac Arrest in the First Six Weeks Post M| Device Functioning?

» Low Energy Defibrillation: Possible?
DEFIBRILLATION THRESHOLDS - DO WE KNOW ALL THE ANSWERS?

» Defibrillation Threshold/Safety Margin Testing - What Does It Really Mean - If Anything?
» DFT/Safety Testing - What Do the Trials Tell Us?

» Is There a Role for ULV Testing in Practice?

» DFT Issues

18 www.cardiostim.com www.cardiostim.com 19
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CRT

Program Chairs

G. Boriani - Bologna, ITA
D. Hayes - Rochester, USA
P. Ritter - Bordeaux, FRA

WHAT IS LBBB?
» LBBB: A Unique Activation Pattern? (Refined Analysis of ECG and Vectocardiography, and Cardiolnsight Data)
» Mechanical Impact of LBBB on Ventricular Contraction (Results Obtained from Computer Simulations)
» Ventricular Activation Characteristics of Non-LBBB Conduction Disorders
» Why Does CRT Provide Better Outcomes in LBBB Patients?

IMPLEMENTATION OF CRT IN THE “REAL WORLD”’: WHAT’S MISSING?

MAKING BEST USE OF IMAGING FOR CRT: WHO, WHEN, WHY? (MRI VS CONTRACTILE
RESERVE ASSESSMENT VS ELECTRICAL MAPPING...)
» Role of Imaging after CRT Indication Based on LVEF and ECG? Prediction of Response and Prognostic Value

» What Is the Best Tool to Analyze Dyssynchrony, and Does That Information Help the Implanter?: Determination
of a Targeted LV Zone if Any

» Per-Implant Imaging: How Does It Compare to Other Techniques? Imaging versus LV dP/DT, versus BP
Measurements?

» Does Implant “Optimization” Translate into Better Outcomes?
HOW, WHEN AND WHY PROGRAMMING A CRT-D DEVICE?

CRT IMPLANTATION: ABANDONED OLD NEW IDEAS, AND POSSIBLE FUTURE APPROACHES
» BiV vs LV only vs Multiple LV Leads: What Does the Evidence Based Support in 20147
» Multipolar Leads: Are They Effective and Should They Become the Gold Standard?
» LV Endocardial Pacing in 2014: Where Do We Stand?
» Robotic Approach: An Elegant Solution When Everything Else Has Failed

HOW TO MINIMIZE THE NON RESPONDERS TO CRT

DIFFICULT DECISIONS IN PATIENTS WITH POSSIBLE INDICATION FOR CRT (PART I)
» AF and HF: AF Ablation or CRT + AV Node Ablation?
» Multiple PVCs Favoring HF in Patients Possibly Candidates for CRT: PVC Ablation or Immediate CRT?
» Heart Surgery Planed in HF Patients Presenting Criteria for CRT. CRT. Never, Before, During Surgery?
» Pacemaker/ICD Patient Candidate for CRT, but with Occlusion of the Subclavian Vein

www.cardiostim.com

DIFFICULT DECISIONS IN PATIENTS WITH POSSIBLE INDICATION FOR CRT (PART II)
» Whether or Not There Is an Age Limit for CRT
» Impact of Renal Failure on Outcome and Therefore on Decision Making
» Choice between CRT-P or CRT-D
» Decision Making on CRT in Valvular Pts

DIFFICULT DECISIONS IN PATIENTS ALREADY IMPLANTED WITH A CRT DEVICE
» Optimizing the CRT Patient with Atrial Fibrillation: When to Ablate AF, When to Ablate the AV Node?
» CRT Patient with Frequent VPCs Leading to Suboptimal BiV Pacing %: Management Approach
» CRT-D System Revision: How to Proceed? Current Recommendations for Extracting LV Leads
» Significant Residual or Worsening Mitral Regurgitation in Your CRT Patient: What to Do?
» Management of CRT-D Super-Responder When Battery Depletion Occurs

BEYOND CONVENTIONAL CRT: WHAT CAN BE APPLIED?

TECHNICAL ASPECTS OF CRT
» CRT Sensors for Hemodynamic Optimization: Where Are They Today?
» Algorithms to Trigger BiV Pacing: Is There Value or Do They Just Confuse the True % of BiV Pacing?
» Recognition and Management of Anodal Stimulation
» Value of Remote Monitoring: Patient Care vs. Data Derived from Large Patient Cohorts

Pediatrics

Program Chair
E. Rosenthal - St Albans, GBR

ADVANGES OR MODERN APPROACH TO PEDIATRIC DEVICE IMPLANTATION
» Lumenless Low Profile Leads
» MRI Compatibility
» LV Pacing
» SQICD
» Home Monitoring
» Novel Approaches in Difficult Cases
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CONTROVERSIES IN INHERITED ARRHYTHMIA SYNDROMES
» LQTS 1 Patients on B-Blockers Should Play Sport
» Children with Brugada Syndrome Should Undergo EP Studies
» Pre Participation Screening for Sport Discriminates against Non-Sports Players
» ECG Screening in Schools Saves Lives
» All Schools Should Have an AED
» Children with ICDs May Take Part in Sport

Geriatrics

Arrhythmia Management in Older Persons with a Focus on Case Based Discussion

Program Chairs

W.K. Shen - Scottsdale, USA
R. E. Vlietstra - Lakeland, USA
T.T. Munger - Rochester, USA

FAINTING AND FALLS: DETECTION, DIAGNOSIS AND PREVENTION
» Recent Advances in Ambulatory Hemodynamic and Rhythm Monitoring

» Case 1: 82 yr W, diabetic w/ Parkinson’s & recurrent syncope and falls: what is the pathophysiology and how
can we help?

» Case 2: 85 yr M, dementia, LBBB, 1 year H/O recurrent syncope and falls, 4-sec pause during carotid sinus
massage: what is next, EPS, pacemaker, single or dual chamber

» Case 3: 88 yr M, EF 30%, MI 2 months ago, palpitations & near syncope x 3: what are you going to do?

ATRIAL FIBRILLATION & STROKE PREVENTION: NEW TECHNIQUES, NEW TECHOLOGY, NEW
ANTICOAGULANTS & NEW DRUGS FOR THE ELDERLY

» AF in the Elderly: 80 year-olds vs. 60 year-olds, Knowledge Gaps

» Case 1: 84 yr W, HTN, diabetic, cr 2.3 in setting of PAF: what would you recommend for anticoagulation?

» Case 2: 89 yr M, persistent AF, rapid ventricular rate, HTN, CHF and COPD: would you ablate the AVN, what
pacemaker would you recommend?

» Case 3: 85 yr surgeon runs 3 miles a day and active, HTN on medical therapy, sinus bradycardia and
symptomatic PAF, wants a cure: what would you recommend, ablation, anticoagulation?

PACEMAKER & ICD: WHAT ARE KNOWLEDGE GAPS?
» Pacemaker and ICD: Implantation, Withhold and Withdraw Therapy

» Case 1: 78 yr M, CAD, STEMI 3 days ago, EF 30%, new LBBB with intermittent Type Il second degree AVB:
what would you recommend, PM or ICD?

» Case 2: 82 yr W, independent, DCM, NYHA II, EF 25%, not PM dependent, PM at ERI: what would you
recommend, replacement with PM, ICD, or GRT?

» Case 3: 86 yr W, syncope x 1, EF 25%, sinus rhythm and RBBB on EKG, non-sustained VT up to 10 beats on Holter
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HEART FAILURE AND CARDIOMYOPATHY: SPECIAL CONSIDERATIONS AND RELEVANT
ISSUES IN THE ELDERLY

» Heart Failure in the Elderly: Systolic and Diastolic Dysfunction

» Case 1: 83 yr M, prior MI, NYHA lll CHF, COPD, QRS duration 130 ms, Echo EF 25%

» Case 2: 88 yr W, renovascular HTN, PVCs, Sestamibi EF 60%, NYHA lll CHF symptoms

» Case 3: 86 yr W, TAVR 1 month ago, EF 30%, NYHA Ill, LBBB: drugs vs. ICD vs. CRT?

EHRA 2013 Guidelines
in Cardiac Pacing and CRT

Program Chair
M. Brignole - Lavagna, ITA

A CASE-BASED APPROACH TO ESC-EHRA Guidelines on Cardiac Pacing and CRT
» Case 1: A patient with normal heart and normal ECG had 3 unexplained syncopes without prodrome

> Case 2: A patient with ischemic cardiomyopathy, EF of 35%, narrow QRS developed persistent atrial
fibrillation and heart failure

> Case 3: A patient with DDD pacemaker and complete AV block developed heart failure and fall of EF to 35%

EHRA Scientific Documents

Program Chairs
B. Gorenek - Eskisehir, TUR
GYH. Lip - London, GBR

EHRA SCIENTIFIC DOCUMENTS - WHAT’S NEW?
» Translational Electrophysiology
» Management of VT
» New Devices in Heart Failure
» Arrhythmias in ACS
» Left Atrial Appendage Occlusion Devices
» Management of AF Patients Presenting with an Acute Coronary Syndrome and/or Undergoing PCI/Stenting
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Young Electrophysiologists

Program Chair
T. de Potter - Aalst, BEL

TIPS, TRICKS AND ECG PEARLS - A CASE BASED DISCUSSION
RESEARCH BY YOUNG EPS

Women in EP

Program Chair
S. Ernst - London, GBR

HOW TO FACILITATE THE TRAINING? CAREERS IN ELECTROPHYSIOLOGY
» |s Different Training in Women and Men Necessary?
» Differences and Similarities in Training Programs in the EUI
» |s Radiation Exposure a Reason to Avoid Training in EP?
» Starting a Family: Does It Impact on Training? Job Opportunities?
» Female Leadership in EP: The Role of Networking

THE FEMALE PATIENT DIFFERENT THAN THE MALE?
» Basic Electrophysiologic Features of Gender Differences
» Known Gender Differences in Cardiac Arrhythmias
» Qutcome Measures in Large ICD Trials: Do Women Have the Same Risks?
» Gender Differences in Results of Catheter Ablation Procedures
» Inherited Congenital Conditions: Are Women Any Different?

www.cardiostim.com
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Joint Sessions

Joint Sessions with Acute Cardiac Care Association (ACCA)

Program Chair
B. Gorenek - Eskisehir, TUR

ANTITHROMBOTIC THERAPY IN ATRIAL FIBRILLATION PATIENTS PRESENTING WITH ACUTE
CORONARY SYNDROMES

» Risk Assessment for Stroke Prevention

» Optimal Use of Antithrombotics in Patients Undergoing Primary PCl

» Anticoagulation Prior to and after Cardioversion

» Practical Recommendations on Using New Oral Anticoagulants in ACS

ARRHYTHMIC COMPLICATIONS OF ACUTE CORONARY SYNDROMES
» Improving CPR Quality to Ensure Survival
» How to Manage Fatal Arrhythmias During Primary PCI for STEMI
» Catheter Ablation for Sustained Ventricular Arrhythmias in ACS
» |CD/CRT Implantation in Cardiogenic Shock Patients Complicating STEMI

SUDDEN CARDIAC DEATH AFTER STEMI
» Limitations of Early Risk Stratification
» Lessons Learnt from the Autopsy Studies
» The Clinical Challenge Preventing SCD Immediately after STEMI
» How to Manage Electrical Storm in a Patient with ICD Presenting with STEMI

Joint Sessions with HRS

NOVEL TECHNOLOGIES AND STRATEGIES FOR CATHETER ABLATION OF AF: ARE THE
RESULTS REALLY BETTER?

» Ablation Target Identification Using Body Surface Mapping

» Ablation Target Identification Using Endocardial Rotor Mapping
» Substrate Visualization Using MRI

» Novel 3D and 4D Catheter Navigation Technologies

DEBATE: IN THE ERA OF CATHETER ABLATION OF AF, ANTIARRHYTHMIC DRUG THERAPY
WILL BECOME OBSOLETE
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Joint sessions with the Chinese Society of Pacing and Electrophysiology Joint Sessions with EAGVI
Program Chair New Implantable Devices in Valvular Disease
Shu Zhang - Beijing, CHN
Program Chairs
PATIENTS MANAGEMENT FOR DEVICE THERAPY C. Butter - Hamburg, DEU
» Use of Remote Monitoring Device in Asia Countries P. Lancellotti - Liege, BEL
» Remote Monitoring Clinical Workflow in China — A Real Life Example
» Survival in Patients Receiving CRT with and without a Defibrillator - China Registry Study MITRACLIP FOR TREATMENT OF MITRAL REGURGITATION
» How to Optimize CRT-D Programming: What’s New? » A Rapid Overview of the Implant Technique
» Echocardiography - Basis for Patient Selection and Procedural Treatment
ATRIAL FIBRILLATION » Clinical Indications by Studies and Real World Experience
» Long-Term Outcome after Atrial Fibrillation Ablation: The Results from Chinese Registry » 3 Cases: Do and Don't s
» Ablation in Atrial Fibrillation Patients: From Paroxysmal to Permanent
> Left Atrial Appendage Closure: Who Needs and Potential Future in China MITRAL INCOMPETENCE AND HEART FAILURE
» Cryoballoon Ablation: Will Be More Beneficial to Less Developed Countrigs? » Structural Anatomical Considerations - The Pathologist’s View
» Evaluation of Underlying Mechanisms - The Echocardiographer’s View
00000000000 » Medical Treatment Options - The Heart Failure Specialist’s View
» Treating the MV Minimal Invasively - The Interventional Surgeon’s View
Joint Sessions with EAGPR » The Device Based Resynchronization Approach - The Electrophysiologist's View
P’-ogramChair e00000000000

H. Heidbuchel - Leuven, BEL

Joint Session with WG Valvular Heart Disease
ARRHYTHMIAS IN ATHLETES

ARRHYTHMIAS IN ATHLETES: FROM ELECTRICAL EVALUATION TO TREATMENT Program Chair
Bernard Prendergast - Oxford, GBR

cececcccccee INTERVENTIONL MITRAL REGURGITATION TREATMENT - DEVICE PARADE
» Edge- to- Edge Technique
» Annuloplasty / Coronary Sinus Approach

VT ABLATION - A TRANSATLANTIC PERSPECTIVE > Full Transcatheter Replacement

> Managerment of T in Chages Disease Ll s Sugeal oprons

» Role of ECG Fractionation in Risk Stratification For Sudden Death in Hypertrophic Cardiomyopathy

» Role of MRI'in VT Ablation

» VT Ablation in Every Patient with ICD Therapy?

Joint Session with SOLAECE
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Joint Session with EAPGI Joint Session with Asia Pacific Society of Cardiology
Program Ghair Program Chairs
C. Butter - Hamburg, DEU K. Sethi - New Delhi, IND
J. Vohra - Melbourne, AUS
TAVI AND ELECTRICAL DISORDERS G. Sloman - Richmond, AUS
» Degenerative Aortic Stenosis - Anatomy with Respect to the Conduction System
» Conduction Disorders after TAVI; Does Prothesis Type or Implant Technique Matter? ATRIAL FIBRILLATION IN THE ASIA PACIFIC REGION
» Predictors of Post-Interventional PM Dependency
» Does Prior ECG Help? eee00cccccce
» Does Prior Imaging Help
» Choice of Implantable Device Joint session with APHRS

COGNITIVE DECLINE AFTER CATHETER ABLATION OF ATRIAL FIBRILLATION

Joint Sessions with HFA » Cognitive Decline after Catheter Ablation of Atrial Fibrillation
» Silent Brain Lesions on MRI — A Morphological Correlate for Cognitive Function?
» Technical Aspects of AF Ablation to Reduce Silent Brain MRI Lesions

» Successful Sinus Rhythm Maintenance May Prevent Cognitive Decline in Patients with AF

Remote Monitoring

Program Ghair
R. Ricci - Rome, ITA

INTEGRATING REMOTE MONITORING OF CARDIAC IMPLANTABLE ELECTRONIC DEVICES

INTO DAILY CLINICAL PRACTICE Joint session with PASCAR, and Indian Heart Rhythm Society
HEALTH TECHNOLOGY ASSESSMENT OF DEVICE REMOTE MONITORING » Managing Arrhythmias in Europe: the 2013 Update of the EHRA White Book
BENEFITS OF REMOTE MONITORING OF CARDIAC IMPLANTABLE ELECTRONIC DEVICES ON > Managing Arthythmias in Africa )

DEVICE MANAGEMENT » Managing Atrial Fibrillation in India - Intricacies and Opportunities

» Partners across Borders in EP: A Role for EHRA
BENEFITS OF REMOTE MONITORING OF CARDIAG IMPLANTABLE ELECTRONIC DEVICES ON
DISEASE MANAGEMENT e0eccccccoce

ceccccccccoe Joint session with JHRS

AF, ANTICOAGULATION, AND ABLATION
» Practice of Anticoagulation in Japan
» Practice of Anticoagulation in Europe in 2012
» Ablation and New Oral Anticoagulants in Japan
» Anticoagulation Peri-Ablation in Europe - Guidance from EHRA and Consideration of NOACs

Cardiac Risks in Cancer Therapy

Program Chair
I. van Gelder - Groningen, NLD
CANCER TREATMENT AND CARDIOTOXICITY: MONITORING, PREVENTION AND THERAPY
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L

Industry Symposia

Press Partners

2nd Announcement

As of today - to be completed

o LEFT ATRIAL APPENDAGE CLOSURE: WHAT DO WE KNOW AND WHERE DO WE GO?
* HIGH DEFINITION THERAPIES FOR CARDIAC ARRHYTHMIAS
e THE SUBCUTANEOUS ICD: WHO DOESN’T BENEFIT?

o DEBATE: TREATMENT OPTIONS FOR PATIENTS AT RISK OF SCA: TRANSVENOUS ICDs OR
SUBCUTANEOUS ICDs

Sessions made possible thanks to an educational grant from BOSTON SCIENTIFIC

* FROM CRT DEVICE TO HEART FAILURE MANAGEMENT

* IMPROVING OUTCOMES IN AF ABLATION: CLINICAL EXPERIENCE WITH NEXT
GENERATION CRYOBALLOON AND MULTIELECTRODE RF CATHETERS

* BRADYCARDIA PACING: WHAT'S NEXT?

¢ IMPLANTABLE CARDIAC MONITORS: LATEST TECHNOLOGICAL ADVANCES AND CLINICAL
RESULTS

Sessions made possible thanks to an educational grant from MEDTRONIC

o ADVANCING ABLATION LESION EFFECTIVENESS

¢ OPTIMIZING THE MANAGEMENT OF HEART FAILURE, WHERE ARE WE AFTER 20 YEARS
OF CRT?

o LEADLESS PACING

o LEFT ATRIAL APPENDAGE OCCLUSION: THE NEXT PARADIGM SHIFT IN STROKE
PREVENTION?

Sessions made possible thanks to an educational grant from ST. JUDE MEDICAL

More sessions to come from BIOTRONIK

More sessions to come from SORIN GROUP

ACGAF sessions (see p. 8) made possible thanks to an unrestricted educational support from
BOEHRINGER INGELHEIM PHARMA

www.cardiostim.com
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SCIENTIFIC ORGANIZATION

Chairman
Dr Philippe Ritter

Scientific Coordinator
Jocelyne Toulouse

Tel.: +33 (0)1 47 56 24 56
Fax: +33 (0)1 47 56 24 55
cardiostim@wanadoo.fr

REGISTRATION

Congress Registration
Tel.: +33 (0)1 47 56 24 83
cdmregistration@reedexpo.fr

GENERAL ORGANIZATION

Director Environment, Industry,
Security & Health Division
Sylvie Fourn

Director Healthcare Division
Laurence Gaborieau

Tel.: +33 (0)1 47 56 21 77
laurence.gaborieau@reedexpo.fr

Sales

Monique Gauthier

Tel.: +33 (0)1 47 56 21 18
Fax: +33 (0)1 47 56 24 66
monique.gauthier@reedexpo.fr

Marketing & Communication
Aurore Blitz

Tel.: +33 (0)1 47 56 50 71
aurore.blitz@reedexpo.fr

Marie Le Quellec - Kern
Tel.: +33 (0)1 47 56 50 84
marie.le-quellec-kern@reedexpo.fr

Cardiostim / Reed Expositions France
Tour Vista - 52-54, quai de Dion-Bouton - CS80001
92806 Puteaux Cedex - France

www.cardiostim.com

General Information

1) CARDIOSTIM EHRA EUROPACE 2014 AND ITS TECHNICAL EXHIBITION WILL BE HELD AT NICE ACROPOLIS CONVENTION CENTRE
1, Esplanade Kennedy - 06302 Nice Cedex 4 - France

2) LECTURES, POSTERS AND VIDEO-CLIPS
Online Abstract Submission will open in November 2013 on our website:
www.cardiostim.com

The deadline for submission of all abstracts for oral presentation, posters and video-clips is January 13, 2014.

3) OFFICIAL LANGUAGE
English only.

4) TECHNICAL EXHIBITS
The technical exhibits will be located adjacent to the Conference rooms.

5) REGISTRATION FEES

Registration is possible on our website: www.cardiostim.com

The registration fees permit attendance to all sessions and exhibits on the day(s) registered for, they include coffee breaks and the Final Program.
More information on discounts on our website from November 2013.

6) HOUSING

Reservation exclusively through our official housing Mathez Travel Agency on our website: www.cardiostimhousing.com
Benefit from negotiated rates.

The congress is holding a large contingent of rooms in Nice, but rooms will be assigned on a first-come, first-served basis.

7) TRANSPORTATION

ads
- by air AIRFRANCE # KLM

Many international airlines serve the Nice international airport (www.nice.aeroport.fr).

The airlines of SKYTEAM, Official Alliance Network for our event, offer attractive airfares.

SKYTEAM comprises 10 leading international airlines:

Aeroflot, Aeromexico, Air France, Alitalia, Continental, CSA Czech Airlines, Delta, KLM, Korean Air,

Northwest Airlines, serving 728 cities in 149 countries with over 15 000 flights daily.

Through this site you can also access the schedules of all SkyTeam partners to plan your flights on the airline of your choice
To benefit from these special offers, link up with www.skyteam.com.

Event ID: 18221AF

Valid from June 13,2014 to June 26, 2014

Event location: Nice, France

- by train
Book your travel on: www.voyages-sncf.com

During the congress, a free shuttle service to the Congress Center will be available to delegates staying in Nice at Cardiostim hotels.
Information on www.cardiostim.com
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CARDIOSTIM / EHRA EUROPACE 2014 REGISTRATION FEES

All prices include VAT.

4 day registration € 818 €1014 € 1135

Full rate EHRA Member 4 days registration € 736 € 913 € 1022
1 day registration € 361 € 457 €512
Presenter rate (4 days)* € 522 € 648 € 648

4 day registration € 409 € 507 € 567,50
Half rate** | 1 day registration € 180,50 € 228,50 € 256
Presenter rate (4 days)* € 261 € 324 € 324
Replacement badge (4 days) €75
Replacement badge (1 day) € 30

Cancellation fee***: € 55 if withdrawal or cancellation notified in writing to the organizer by April 15, 2014.
After April 15, 2014 no refund of any kind for whatever reason.

* Presenter rate: Abstract must have been accepted by the Scientific Committee. Copy of confirmation received from
Cardiostim is required

** Available only for Nurses, Interns/Students, Allied Professionals, Technicians (hospital staff), Radiologists,
Obstetricians, Midwives and Pediatricians. Certificate from the Department Head has to be provided in order
to benefit from the 50% discount.

***In case of refunds, the amont will exclude VAT.

ONLINE REGISTRATION WILL CLOSE ON JUNE 5, 2014

ABSTRACTS

Abstract submission will open from mid-October.
Firm deadline for submission is January 13, 2014.
Please strictly follow instructions.

The abstracts selection committee will be composed of members of the Program Committee of EHRA Europace, and members
of the Scientific & Organizing Committee of Cardiostim.

Accepted submitted abstracts will be published in the EP Europace Journal, and will be on-line from June 15, 2014,

www.cardiostim.com

|lam an

EHRA MEMBER!
|._AREYOU?

Become a Member of the European Heart
Rhythm Association (EHRA) in 2014!

- Special rate registration fee for EHRA Educational courses and online Webinars
- Reduced fee for the EP Europace Journal

« Exclusive access to EHRA Training Fellowships and a selection of EHRA Educational
Content including access to ESC eLearning platform

- Registration discount for Cardiostim / EHRA Europace Congress in June 2014
+ 10% off all cardiology publications from Oxford University Press (OUP)
+ A free copy of the EHRA Key Messages booklet

- Automatic ESC membership and benefits

- Receive the EHRA E-newsletter

® - Voting rights

® @

Heart Rhythm EUROPEAN
ASSOCIATION ~ SOCIETY OF
[ ——— CARDIOLOGY®

Sign up now at
in the membership section
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